<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<script id="com-carussel-dealer-toolkit-cms-web-pages-template-Error404Page-0">
document.write('<base href="' + document.location.protocol + "//" + document.location.host + document.location.pathname + '" />');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport"
content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta charset="utf-8">
<link rel="apple-touch-startup-image" href="assets/template/common/images/mobile/apple-touch-startup-image.png">
<link rel="apple-touch-icon-precomposed" href="assets/template/common/images/mobile/apple-touch-icon-iphone.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="assets/template/common/images/mobile/apple-touch-icon-ipad.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="assets/template/common/images/mobile/apple-touch-icon-iphone-retina-display.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="assets/template/common/images/mobile/apple-touch-icon-ipad-retina-display.png"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<link rel="icon" sizes="128x128" href="assets/template/common/images/mobile/icon-normal.png"/>
<link rel="icon" sizes="192x192" href="assets/template/common/images/mobile/icon-hires.png"/>
<link rel="shortcut icon" href="assets/template/common/images/mobile/favicon.ico"/>

<title id="id2">Homepage Concessionaria Opel Piemme Auto, Piacenza</title>
<meta name="description" content="Ampia gamma di modelli Opel in vendita. Servizio riparazioni professionale. Visita la nostra home page, controlla il nostro stock auto della Concessionaria Opel Piemme Auto, Piacenza" id="id3"/>
<meta name="keywords" content="sito Opel, configuratore, auto nuove opel, promozioni, offerte, auto usate, servizi Opel" id="id4"/>
<meta id="id5" style="display:none"></meta>



<meta property="og:type" content="website" />
<meta property="og:title" content="Homepage Concessionaria Opel Piemme Auto, Piacenza"/>
<meta property="og:description" content="Ampia gamma di modelli Opel in vendita. Servizio riparazioni professionale. Visita la nostra home page, controlla il nostro stock auto della Concessionaria Opel Piemme Auto, Piacenza"/>
<meta property="og:image" content="http://www.piemmeauto.com/https://itcmsimages.carusseldwt.com/getImage/getImage/GeneralImages/carusseldwt_com-country_1352818274689-site_1431517056630/aziendali_home_-_copia_-_copia(2).jpg"/>

<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDvsfxvCEyJfNsfPM9nV7iD-h9ZbJkvPlA&amp;libraries=places&amp;language=it;"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/gsearch/gsearch.min.css"/>
<link rel="stylesheet" type="text/css" href="assets/template/opel/styles/swiper.min.css"/>
<link rel="stylesheet" type="text/css"
href="https://www.google.com/uds/solutions/localsearch/gmlocalsearch.css" />
<link rel="stylesheet" type="text/css" href="assets/template/opel/styles/adminstyles.css"/>
<link rel="stylesheet" type="text/css" href="assets/template/opel/styles/admin.css?v=1.0.8"/>
<link rel="stylesheet" type="text/css" href="assets/template/common/styles/validation.css"/>
<link rel="stylesheet" type="text/css" href="assets/template/opel/styles/styles.css?v=1.0.11"/>
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/smoothness/jquery-ui.min.css"/>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript" src="assets/template/opel/lib/Jcrop/js/jquery.Jcrop.min.js"></script>
<script type="text/javascript" src="assets/template/opel/lib/google-maps/infobox.min.js"></script>
<script type="text/javascript" src="assets/template/opel/lib/dragsoft/jquery.dragsort-0.3.10.min.js"></script>
<script type="text/javascript" src="assets/template/opel/scripts/drag-list.js"></script>
<link rel="stylesheet" href="assets/template/opel/lib/Jcrop/css/jquery.Jcrop.min.css" type="text/css"/>
<script type="text/javascript" src="assets/template/opel/scripts/menu.js"></script>
<script type="text/javascript" src="assets/template/opel/lib/jquery.bxslider/jquery.bxslider.js"></script>
<link rel="stylesheet" href="assets/template/opel/lib/jquery.bxslider/jquery.bxslider.css" type="text/css"/>
<script type="text/javascript" src="assets/template/opel/lib/jquery-lightbox/js/jquery.lightbox-0.5.min.js"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/jquery-lightbox/css/jquery.lightbox-0.5.css" media="screen"/>
<script type="text/javascript" src="assets/template/opel/lib/msdropdown/jquery.dd.min.js"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/msdropdown/dd.css"/>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="assets/template/opel/lib/sliderkit/jquery.sliderkit.1.9.2.min.js"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/sliderkit/sliderkit-core.css"/>
<script type="text/javascript" src="assets/template/opel/scripts/banner-preview.js"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/jquery-lightbox/css/lightbox.css"/>
<script src="assets/template/opel/lib/jquery-lightbox/js/lightbox.min.js" type="text/javascript"></script>
<script src="assets/template/opel/scripts/image-crop-tool-panel.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/glueV2.1/glue/css/jquery.glue.css"/>
<script src="assets/template/opel/lib/glueV2.1/glue/js/jquery.glue.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/swiper-slider/swiper.min.css"/>
<script src="assets/template/opel/lib/swiper-slider/swiper.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="assets/template/opel/lib/timepicker/jquery-ui-timepicker-addon.min.css"/>
<script src="assets/template/opel/lib/timepicker/jquery-ui-timepicker-addon.min.js" type="text/javascript"></script>
<script src="assets/template/opel/lib/responsiveiframe/jquery.responsiveiframe.js"></script>
<script type="text/javascript" src="assets/template/opel/scripts/common.js?v=1.0.12"></script>
<script type="text/javascript" src="assets/template/opel/scripts/location-map.js"></script>
<script type="text/javascript" src="assets/template/common/js/validation.js"></script>
<script type="text/javascript" src="assets/template/opel/scripts/editarea.js"></script>
<script type="text/javascript" src="assets/template/opel/scripts/swiper.min.js"></script>
<script type="text/javascript" src="assets/template/common/js/ajax-indicator.js"></script>
<script type="text/javascript" src="assets/template/common/js/initialize.js"></script>
<script type="text/javascript" src="assets/template/common/lib/ckeditor_4.5.8/ckeditor.js"></script>
<meta name="google-site-verification" content="KS0itmJJC66GxlSrk1W4IjX9LXbNFwzlXvqQjed3DRo" />

<script type="text/javascript" src="assets/template/opel/scripts/omniture.js"></script>
<script type="text/javascript">
	var s_account='oagcarussel';
			var s_linkInternalFilters='';
				var s_currencyCode='';
	</script>

<script type="text/javascript" src="assets/template/opel/scripts/opel_europe_carussel.s_code.js"></script>

<script type="text/javascript">

	if(typeof(Omniture_s) != "undefined"){
					Omniture_s.pageName = 'microsite : dl_Carussel_2015 : home';
							Omniture_s.channel = 'Microsite Home';
							Omniture_s.hier1 = 'index, microsite, dl_carussel_2015, home';
																			Omniture_s.prop10 = 'home';
																			Omniture_s.prop17 = 'dl_carussel_2015';
							Omniture_s.prop18 = 'Opel';
							Omniture_s.prop23 = 'it';
															Omniture_s.eVar4 = 'it';
													Omniture_s.eVar8 = 'dl_carussel:Piemme Auto SRL:OP_IT0373:http://www.piemmeauto.com/';
																							Omniture_s.eVar17 = 'dl_carussel_2015';
							Omniture_s.eVar18 = 'Opel';
											Omniture_s.eVar31 = 'IT';
							Omniture_s.eVar32 = 'IT';
																	}

	function getOmnitureLinktrackingCode(linkname){
		if(typeof(Omniture_s) != "undefined"){
			if(s_account){
				var s=s_gi(s_account);
				Omniture_s.tl(this,'e',linkname);
			}
		}
	}

</script>

<script>
    (function(i, s, o, g, r, a, m){i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function(){
    (i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<script>
	ga('create', 'UA-44406491-1', {'name': 'Aggregate'});
	ga('require', 'displayfeatures');
	ga('Aggregate.send', 'pageview');
</script>
<script> 
ga('create', 'UA-59974241-8', {
            'cookieDomain': 'www.piemmeauto.com',
        'allowLinker': true
});
ga('send', 'pageview');
</script>


<script type="text/javascript" src="https://cdn.carusseldwt.com/js/jquery.fancybox-1.3.4.pack.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.carusseldwt.com/cms/css/content-style-opel.css" />
<link rel="stylesheet" type="text/css" href="https://cdn.carusseldwt.com/dwt/jquery.fancybox-1.3.4.css" />
<script type="text/javascript" src="resources/org.apache.wicket.markup.html.WicketEventReference/wicket-event.js"></script>
<script type="text/javascript" src="resources/org.apache.wicket.ajax.WicketAjaxReference/wicket-ajax.js"></script>
<script type="text/javascript" ><!--/*--><![CDATA[/*><!--*/
Wicket.Event.add(window, "load", function(event) { setTimeout("var wcall=wicketAjaxGet('?wicket:interface=:0:selfRenderer::IActivePageBehaviorListener:0:&wicket:ignoreIfNotActive=true',function() { }.bind(this),function() { }.bind(this), function() {var c = Wicket.$('id8'); return typeof(c) != 'undefined' && c != null}.bind(this));", 600000);;});
/*-->]]>*/</script>

<link rel="stylesheet" type="text/css" href="resources/com.carussel.dealer.toolkit.cms.web.components.util.ModalWindow/modal.css" />
<script type="text/javascript" src="resources/com.carussel.dealer.toolkit.cms.web.components.util.ModalWindow/modal.js"></script>
<script type="text/javascript" ><!--/*--><![CDATA[/*><!--*/
Wicket.Event.add(window, "load", function(event) { callWicket();;});
/*-->]]>*/</script>

</head><body>



<div class="cookies-block" id="id9">
<div>
<div class="cookie_panel">
<div class="cookie_wrapper">
<div class="cookie_row">
<div class="cookie_info">
<div class="cookie_info_txt">
<span>Configurazione Cookies - Le informazioni riguardanti i Cookies che usiamo sono riportate nella Cookies policy</span>
<a href="/cookie_policy" target="_blank"><span>Clicca qui per maggiori informazioni.</span></a>
</div>
</div>
<div class="cookie_right">
<div class="cookie_navigation clearfix">
<div><a href="#" class="allow_button" id="ida" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:cookiePanelContainer:cookiePanel:allowLink::IBehaviorListener:0:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('ida') != null;}.bind(this));return !wcall;"><span>Abilita cookies e continua.</span></a></div>
<div><a href="#" class="dontallow_button" id="idb" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:cookiePanelContainer:cookiePanel:dontallowLink::IBehaviorListener:0:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('idb') != null;}.bind(this));return !wcall;"><span>Chiudi.</span></a></div>
</div>
</div>
<div class="close-btn">
<a href="#" id="idc" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:cookiePanelContainer:cookiePanel:closeLink::IBehaviorListener:0:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('idc') != null;}.bind(this));return !wcall;"><img src="assets/template/opel/images/close-big.png"></a>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="left-side-container"></div>
<div id="transDiv"></div>
<div id="waiting-loader">
<img src="assets/template/opel/images/admin/dwt_loading_icon.gif" alt="loading"/>
</div>

<div class="wrapper">
<div class="header">

<div class="header-content">
<div class="login_button">

</div>
<div>
<div class="header-side clearfix">
<div class="header-right">
<div class="top-navigation">
<div class="top-navigation-item shortlinks-icon">
<span class="tni-container tog">
<span class="top-navigation-item-content">
Links veloci
</span>
</span>
<div class="shortlinks-menu">

<a href="home/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:home'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/home(2)(3).png" alt title><span>Home</span>
</span>
</a>

<a href="configuratore/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:configuratore'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/configurator.png" alt title><span>Configuratore</span>
</span>
</a>

<a href="webforms/test-drive/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:test-drive'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/testdrive(2).png" alt title><span>Test drive</span>
</span>
</a>

<a href="webforms/richiesta-di-assistenza/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:prenota-tagliando'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/service_appointment.png" alt title><span>Prenota tagliando</span>
</span>
</a>

<a href="webforms/richiedi-un-preventivo/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:richiedi-preventivo'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/price_quotation.png" alt title><span>Richiedi preventivo</span>
</span>
</a>

<a href="webforms/contatti/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:contatti'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/contact.png" alt title><span>Contatti</span>
</span>
</a>

<a href="stock-monitor/" target="_self" class="shortlinks-menu-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:stock-monitor'});">
<span class="shortlinks-item">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/stock_monitor_white(2).png" alt="Stock Monitor" title="Stock Monitor"><span>Stock Monitor</span>
</span>
</a>

</div>
</div>

<a href="dove-siamo/" class="top-navigation-item location-icon">
<span class="tni-container tog">
<span class="top-navigation-item-content">
Dove Siamo</span>
</span>
</a>


<div class="top-navigation-item callus-icon">
<a href="#" id="idd" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:headerContainer:headerPanel:topNavigationPanel:callUs::IBehaviorListener:0:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('idd') != null;}.bind(this));return !wcall;">
<span class="tni-container">
<span class="top-navigation-item-content">
Chiamaci
</span>
</span>
</a>
<div id="ide" style="display:none"></div>
</div>

<div id="idf" style="display:none">
<div></div>
</div>
<div id="id10" style="display:none">
<div></div>
</div>
</div>
<a href="http://www.opel.it/" class="product-logo" target="_blank">
<img border="0" alt="Opel Logo" src="assets/template/opel/images/opel-logo-new.png">
</a>
</div>

</div>
</div>
<div class="clearfix">
<div class="main-logo clearfix">

<a href="./" class="logo-side" target="_self">
<img src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/carusseldwt_com-country_1352818274689-site_1431517056630/logo156x96(2).png" alt="logo piemme" title="logo piemme"/>
</a>

<a class="logo-title" href="./">
<h1 class="logo-title-bold">Piemme Auto Srl</h1>
<h2>Felegara - Fidenza - Piacenza</h2>
<b><span></span></b>
</a>
</div>
</div>
</div>

</div>
<div class="page-middle">
<div class="menu-block">
<div class="menu-icon"></div>
<div class="menu">
<div class="menu-content clearfix">
<a href="./" class="menu-icon-home"></a>
<div class="menu-item menu-item-submenu">
<a href="veicoli-opel/" target="_self">
<span>Veicoli</span>
</a>
<div class="submenu">

<a href="veicoli-opel/vetture-opel/" class="submenu-item" target="_self">
<span>Vetture</span>
</a>

<a href="veicoli-opel/veicoli-commerciali-opel/" class="submenu-item" target="_self">
<span>Veicoli Commerciali</span>
</a>

<a href="veicoli-opel/opel_brochure/" class="submenu-item" target="_self">
<span>Brochure</span>
</a>

<a href="configuratore/" class="submenu-item" target="_self">
<span>Configuratore</span>
</a>

<a href="auto-km0/" class="submenu-item" target="_self">
<span>Auto Km 0</span>
</a>

<a href="auto-usate/" class="submenu-item" target="_self">
<span>Auto usate</span>
</a>

</div>
<div class="menu-item-line"></div>
</div><div class="menu-item">
<a href="piemme-auto/" target="_self">
<span>Piemme Auto</span>
</a>
<div class="submenu">

</div>
<div class="menu-item-line"></div>
</div><div class="menu-item">
<a href="promotions/" target="_self">
<span>Nuove offerte</span>
</a>
<div class="submenu">

</div>
<div class="menu-item-line"></div>
</div><div class="menu-item">
<a href="news/" target="_self">
<span>News</span>
</a>
<div class="submenu">

</div>
<div class="menu-item-line"></div>
</div><div class="menu-item menu-item-submenu">
<a href="servizi-opel/" target="_self">
<span>Servizi</span>
</a>
<div class="submenu">

<a href="servizi-opel/servizi-piemme/" class="submenu-item" target="_self">
<span>Servizi Piemme Auto</span>
</a>

<a href="http://www.opel.it/Aziende/opelrenting/anteprima.html" class="submenu-item" target="_blank">
<span>Opel Renting</span>
</a>

</div>
<div class="menu-item-line"></div>
</div><div class="menu-item">
<a href="la-mia-opel/" target="_self">
<span>La mia Opel</span>
</a>
<div class="submenu">

</div>
<div class="menu-item-line"></div>
</div><div class="menu-item">
<a href="dove-siamo/" target="_self">
<span>Dove siamo</span>
</a>
<div class="submenu">

</div>
<div class="menu-item-line"></div>
</div>
</div>
</div>
</div>
</div>

<script>
var ricms = responsiveIframe();
ricms.allowResponsiveEmbedding();
function resizeFrame() {
ricms.messageParent(false);
}
// When fields are updated (invalid content).
/*$('body').bind('DOMNodeInserted DOMSubtreeModified DOMNodeRemoved', function(event) {
ricms.messageParent(false);
})*/
</script>


<div class="home home-content">
<div class="page-middle">
<div class="product-slider" id="id11">
<script type="text/javascript" id="id12">window.allLoaded = false;function callWicket() { 
wicketAjaxGet('?wicket:interface=:0:bannerPanel::IActivePageBehaviorListener:0:&wicket:ignoreIfNotActive=true');}</script>
<div id="id13">
<div class="slider3">
<div class="product-slider-content">
<a target="_self" href="http://www.piemmeauto.com/webforms/richiedi-un-preventivo/" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'banner:main banner:','Omniture_s.prop32':'banner:main banner:','Omniture_s.eVar58':'banner:main banner:'});">
<img src="https://itcmsimages.carusseldwt.com/getImage/GeneralImages/carusseldwt_com-country_1352818274689-site_1431517056630/aziendali_home_-_copia_-_copia(2).jpg" class="image-alt"/>

<span class="product-slider_info top-position">

<span class="product-slider_text white-color">Scopri di più</span>
</span>
</a>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
var slider = $('.slider3').bxSlider({
adaptiveHeight: true,
slideWidth: 1184,
minSlides: 1,
maxSlides: 1,
slideMargin: 7,
moveSlides: 1,
speed: 900,
pause: 5000,
mode: "fade",
slideZIndex: 1,
auto: true,
autoHover: true,
nextText: "",
prevText: "",
controls: true,
pager: true,
onSliderLoad: function(currentIndex) {
var cmd = $('.slider3').find('img:first').attr('executableCommand');
if (typeof cmd !== "undefined") {
eval(cmd);
}
},
onSlideAfter: function (slideElement, oldIndex, newIndex) {
var commandExec = slideElement.find("img").attr("executableCommand");
if (typeof commandExec !== "undefined") {
eval(commandExec);
}
}
});
/* start slider after clicking next/prev/paging buttons */
$('.product-slider .bx-next, .product-slider .bx-prev, .product-slider .bx-pager-item a').click(function() {
slider.startAuto();
});
});
function removeImg(img){
$(img).removeAttr('onload');
}
</script>
</div>
</div>
</div>
<div class="page-content-block">
<div class="page-middle">
<div class="home-banners-block">
<div class="clearfix">

<div class="flex-container">


<div class="block-primary">
<h2 class="head-title">

<span>Guarda le offerte attuali</span>

</h2>
<a class="widget-link" href="promotions">
<div class="block-content extra-banner">
<div class="offers-slider">
<div class="offers-slider-content banner-container">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/carusseldwt_com-country_1352818274689-site_1431517056630/newcorsa15_herocarousel.jpg"/>
</div>

</div>
</div>
<div class="block-bottom">
<span class="bottom-link">Dettagli</span>
</div>
</a>
</div>

<div class="block-primary">
<h2 class="head-title"> <span>Numero di telefono</span></h2>
<div class="block-content">
<div class="info-block">

<div class="b-select_secondary">
<select class="b-select_secondary-field" name="widgetConatiner:widgets:1:widget-item:locations" id="id14" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:widgetConatiner:widgets:1:widget-item:locations::IBehaviorListener:0:', wicketSerialize(Wicket.$('id14')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id14') != null;}.bind(this));">
<option selected="selected" value="0">Felegara</option>
<option value="1">Fidenza</option>
<option value="2">Piacenza</option>
</select>
</div>

<div class="info-table" id="id15">

<div class="info-table-row">
<div class="info-table-cell">Generale</div>
<div class="info-table-cell"><span href="tel:+39 0525/430328">+39 0525/430328</span></div>
</div>


<div class="info-table-row">
<div class="info-table-cell">Vendita</div>
<div class="info-table-cell"><span href="tel:+39 0525/430328">+39 0525/430328</span></div>
</div>



<div class="info-table-row">
<div class="info-table-cell">Numero fax</div>
<div class="info-table-cell"><span href="tel:+39 0525/430424">+39 0525/430424</span></div>
</div>

<div class="info-block-button">
<a href="#" class="button-primary" id="id16" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:widgetConatiner:widgets:1:widget-item:phonesContainer:openForm::IBehaviorListener:0:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id16') != null;}.bind(this));return !wcall;">Richiamami</a>
</div>
</div>
</div>
</div>
<div class="block-bottom">
<a class="simple-link" href="dove-siamo/">Dove siamo</a>
</div>
<div id="id17" style="display:none">
<div></div>
</div>
<div id="id18" style="display:none">
<div></div>
</div>
</div>

<div class="block-primary">
<h2 class="head-title">

<span>OFFERTE ASSISTENZA</span>

</h2>
<a class="widget-link" href="promotions/offerta_assistenza/38d4ec3a-43bb-4d3d-87fa-2f649e7b7ffe/" target="_blank">
<div class="block-content extra-banner">
<div class="offers-slider">
<div class="offers-slider-content banner-container">
<img alt="Opel check up" title="Opel check up" src="https://itcmsimages.carusseldwt.com/getImage/GeneralImages/country_1352818274689/hero_1184x506(3).jpg"/>
</div>

<div class="offers-slider-text">
<p>Scopri di più delle offerte assistenza.</p>
</div>

</div>
</div>
<div class="block-bottom">
<span class="bottom-link">Dettagli</span>
</div>
</a>
</div>


</div>


</div>


<div class="home-slider">
<div class="slider2 clearfix">
<div>
<div class="block-primary banner-block">
<div class="block-content">
<a href="veicoli-opel/config" target="_self">
<img src="https://itcmsimages.carusseldwt.com/getImage/GeneralImages/carusseldwt_com-country_1352818274689-site_1431517056630/mok13_e01_055(2).jpg" class="banner-image image-alt"/>
</a>
</div>
<div class="block-bottom">
<a class="simple-link" href="veicoli-opel/config" target="_self" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'teaser-scroller','Omniture_s.prop32':'teaser-scroller:Configura la tua Opel!','Omniture_s.prop59':'mok13_e01_055(2).jpg','Omniture_s.prop75':'Home','Omniture_s.eVar58':'teaser:catwalk','Omniture_s.eVar75':'mok13_e01_055(2).jpg'});"><span>Configura la tua Opel!</span></a>
</div>
</div>
</div><div>
<div class="block-primary banner-block">
<div class="block-content">
<a href="webforms/contatti/" target="_blank">
<img src="https://itcmsimages.carusseldwt.com/getImage/GeneralImages/country_1352818274689/img1.jpg" class="banner-image image-alt" alt="Conttattaci" title="Conttattaci"/>
</a>
</div>
<div class="block-bottom">
<a class="simple-link" href="webforms/contatti/" target="_blank" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'teaser-scroller','Omniture_s.prop32':'teaser-scroller:Contatta il concessionario!','Omniture_s.prop59':'img1.jpg','Omniture_s.prop75':'Home','Omniture_s.eVar58':'teaser:catwalk','Omniture_s.eVar75':'img1.jpg'});"><span>Contatta il concessionario!</span></a>
</div>
</div>
</div><div>
<div class="block-primary banner-block">
<div class="block-content">
<a href="la-mia-opel" target="_self">
<img src="https://itcmsimages.carusseldwt.com/getImage/GeneralImages/country_1352818274689/hero_lamiaopel_768x3743.jpg" class="banner-image image-alt" alt="my opel" title="my opel"/>
</a>
</div>
<div class="block-bottom">
<a class="simple-link" href="la-mia-opel" target="_self" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'teaser-scroller','Omniture_s.prop32':'teaser-scroller:La Mia Opel','Omniture_s.prop59':'hero_lamiaopel_768x3743.jpg','Omniture_s.prop75':'Home','Omniture_s.eVar58':'teaser:catwalk','Omniture_s.eVar75':'hero_lamiaopel_768x3743.jpg'});"><span>La Mia Opel</span></a>
</div>
</div>
</div><div>
<div class="block-primary banner-block">
<div class="block-content">
<a href="promotions/on-star" target="_self">
<img src="https://itcmsimages.carusseldwt.com/getImage/GeneralImages/country_1352818274689/promobutton-onstar-16x9.jpg" class="banner-image image-alt" alt="OnStar" title="OnStar"/>
</a>
</div>
<div class="block-bottom">
<a class="simple-link" href="promotions/on-star" target="_self" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'teaser-scroller','Omniture_s.prop32':'teaser-scroller:Scopri OnStar','Omniture_s.prop59':'promobutton-onstar-16x9.jpg','Omniture_s.prop75':'Home','Omniture_s.eVar58':'teaser:catwalk','Omniture_s.eVar75':'promobutton-onstar-16x9.jpg'});"><span>Scopri OnStar</span></a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
slider2 = $('.slider2').bxSlider({
slideWidth: 357,
autoReload: true,
breaks: [{screen:0, slides:1},{screen:460, slides:2},{screen:768, slides:3}],
slideMargin: 16,
moveSlides: 1,
speed: 600,
pause: 5000,
autoHover: true,
auto: true,
nextText: "",
prevText: "",
pager: false,
});
/* start slider after clicking next/prev/paging buttons */
$('.banner-block .bx-next, .banner-block .bx-prev, .banner-block .bx-pager-item a').click(function() {
slider2.startAuto();
});
getSlideBarWidth();
$( window ).resize(function() {
getSlideBarWidth();
});
var slideQty = slider2.getSlideCount();
if (slideQty == 0) {
$(".home-slider .bx-prev, .home-slider .bx-next").css("display", "none");
}
});
function getSlideBarWidth(){
var windowSize = $(window).width();
if (windowSize > 800){
$(".banner-block").width(714);
} else if (windowSize > 500) {
$(".banner-block").width(462);
} else {
$(".banner-block").width(220);
}
}
</script>
</div>


</div>

<div class="block-primary locations-block map_position">
<h2 class="head-title">Mappa</h2>
<div class="block-content location-main-block">
<div class='map_preload'>map.loading.text</div>
<div class='map_load'>

<div class="locations-list-block">
<div class="simple-link-container">

<div class="simple-link" onClick="setCurrentMarker('9018');"><span>Felegara</span></div>

<div class="simple-link" onClick="setCurrentMarker('9019');"><span>Fidenza</span></div>

<div class="simple-link" onClick="setCurrentMarker('9023');"><span>Piacenza</span></div>

</div>
</div>

<div class="location-map" style="width:80%">
<div id="locationInMap"></div>
</div>
<div class="infobox-wrapper">
<div id="infobox-9018">
<div class="location-popup">
<a href="">
<h3 class="popup-title"><span>Piemme Auto SRL</span></h3>
</a>
<div class="location-details location-address">
<span>43014 Felegara Via Repubblica, 59</span>
<input value="" type="hidden" name="interactiveMapPanel:locationContainer:infoBoxList:0:hiddenPhoneLocation" id="id19" class="hiddenPhone0" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:interactiveMapPanel:locationContainer:infoBoxList:0:hiddenPhoneLocation::IBehaviorListener:1:', wicketSerialize(Wicket.$('id19')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id19') != null;}.bind(this));"/>
</div>
<div class="location-details location-telephone">
<a href="tel:+39 0525/430328" id="id1a" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:interactiveMapPanel:locationContainer:infoBoxList:0:location.call.market::IBehaviorListener:1:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id1a') != null;}.bind(this));">Chiama il salone <span>+39 0525/430328</span></a>

</div>
<div class="location-popup-btn-block">
<a class="button-primary location-popup-btn" href="dove-siamo/felegara/">Dettagli</a>

</div>
</div>
</div><div id="infobox-9019">
<div class="location-popup">
<a href="">
<h3 class="popup-title"><span>Piemme Auto SRL</span></h3>
</a>
<div class="location-details location-address">
<span>43036 Fidenza Via Coduro, 1/F</span>
<input value="" type="hidden" name="interactiveMapPanel:locationContainer:infoBoxList:1:hiddenPhoneLocation" id="id1b" class="hiddenPhone1" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:interactiveMapPanel:locationContainer:infoBoxList:1:hiddenPhoneLocation::IBehaviorListener:1:', wicketSerialize(Wicket.$('id1b')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id1b') != null;}.bind(this));"/>
</div>
<div class="location-details location-telephone">
<a href="tel:+39 0524/892589" id="id1c" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:interactiveMapPanel:locationContainer:infoBoxList:1:location.call.market::IBehaviorListener:1:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id1c') != null;}.bind(this));">Chiama il salone <span>+39 0524/892589</span></a>

</div>
<div class="location-popup-btn-block">
<a class="button-primary location-popup-btn" href="dove-siamo/fidenza/">Dettagli</a>

</div>
</div>
</div><div id="infobox-9023">
<div class="location-popup">
<a href="">
<h3 class="popup-title"><span>Piemme Auto SRL</span></h3>
</a>
<div class="location-details location-address">
<span>29122 Piacenza (PC) Rotonda di Montale, 1</span>
<input value="" type="hidden" name="interactiveMapPanel:locationContainer:infoBoxList:2:hiddenPhoneLocation" id="id1d" class="hiddenPhone2" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:interactiveMapPanel:locationContainer:infoBoxList:2:hiddenPhoneLocation::IBehaviorListener:1:', wicketSerialize(Wicket.$('id1d')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id1d') != null;}.bind(this));"/>
</div>
<div class="location-details location-telephone">
<a href="tel:+39 0523/648454" id="id1e" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:interactiveMapPanel:locationContainer:infoBoxList:2:location.call.market::IBehaviorListener:1:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id1e') != null;}.bind(this));">Chiama il salone <span>+39 0523/648454</span></a>

</div>
<div class="location-popup-btn-block">
<a class="button-primary location-popup-btn" href="dove-siamo/piacenza/">Dettagli</a>

</div>
</div>
</div>
</div>
</div>
</div>

<div class="block-bottom">
<a class="simple-link" href="dove-siamo/">Dove Siamo</a>
</div>

<script type="text/javascript">$( window ).load(function() {initializeGmap('44.7274288', '10.115951999999993', true, false); addGmapMarker('44.7274288', '10.115951999999993', '9018', 'Felegara', '0', true, ''); addGmapMarker('44.8578491', '10.089239700000007', '9019', 'Fidenza', '1', true, ''); addGmapMarker('45.02091367619727', '9.749129639892544', '9023', 'Piacenza', '2', true, ''); setGmapCenter();});</script>
<script>
$( document ).ready(function() {
scroll_but_cont()
});
function scroll_but_cont(){
scroll_bool()
var e = true;
function isInView(elem){
var elemTop = $(elem).offset().top + 20;
var elemBottom = elemTop + $(elem).height() + 20;
var docViewTop = $(window).scrollTop();
var docViewBottom = docViewTop + $(window).height();
// return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop)); //try it, will only work for text
return (docViewBottom >= elemTop && docViewTop <= elemBottom);
}
function scroll_bool(){
if (isInView($('.map_position .location-main-block'))){
setTimeout(function(){
$('.map_load').addClass('visib')
$('.map_preload').addClass('unvisib')
e = false;
}, 1500);
}
//fire whatever you what
else{
console.log('ne vidno');
}
}
$(window).scroll(function(){
if(e == true){
scroll_bool()
}
})
}
</script>
</div>

</div>
</div>
</div>





<div class="page-footer">
<div class="page-footer-top">
<div class="page-middle-actual clearfix">
<div class="footer-claim">

<a href="home/" class="footer-menu-item" target="_self" title=""><span>IL FUTURO APPARTIENE A TUTTI © OPEL 2018</span></a>

</div>
<div class="footer-menu clearfix" id="id1f">

</div>
<div class="footer-social clearfix">

<a href="https://www.facebook.com/PiemmeAutoOpel" target="_blank" class="item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:myopel','Omniture_s.prop74':'service-icons:share:fb.png'});"><img height="20" src="assets/template/common/images/socialMedia/fb.png" alt="Facebook"/></a>

</div>
</div>
</div>
<div class="page-middle-actual footer-content clearfix">

<div class="model-selection">
<h3 class="title-underlined">Modelli</h3>
<div class="b-select">
<select class="b-select-field" name="footerPanel:models" id="id20" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:footerPanel:models::IBehaviorListener:0:', wicketSerialize(Wicket.$('id20')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id20') != null;}.bind(this));">
<option value="">Scegli uno</option>
<option value="0">ADAM</option>
<option value="1">ADAM Rocks</option>
<option value="2">ADAM Rocks S</option>
<option value="3">ADAM S</option>
<option value="4">Astra 5 Porte</option>
<option value="5">Astra Sedan 4 porte</option>
<option value="6">Astra Sports Tourer</option>
<option value="7">Cascada</option>
<option value="8">Combo Tour</option>
<option value="9">Corsa 3 Porte</option>
<option value="10">Corsa 5 porte</option>
<option value="11">GTC</option>
<option value="12">KARL</option>
<option value="13">KARL ROCKS</option>
<option value="14">Movano Combi</option>
<option value="15">Nuova Insignia Country Tourer</option>
<option value="16">Nuova INSIGNIA GRAND SPORT</option>
<option value="17">Nuova INSIGNIA SPORTS TOURER</option>
<option value="18">Nuova Zafira</option>
<option value="19">Nuovo Crossland X</option>
<option value="20">Nuovo Grandland X</option>
<option value="21">Nuovo Mokka X</option>
<option value="22">OPC</option>
<option value="23">Vivaro Combi</option>
<option value="24">Vivaro Tourer</option>
</select>
</div>
<a class="button-secondary gray-button" href="#" id="id21" onclick="var wcall=wicketAjaxGet('?wicket:interface=:0:footerPanel:showroomPage::IBehaviorListener:0:',function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id21') != null;}.bind(this));return !wcall;">Tutti i modelli</a>
</div>

<div class="footer-info-box clearfix">
<div class="footer-info-block footer-quicklinks">
<h3 class="title-underlined">Links veloci</h3>
<div class="footer-info-content">


<a href="http://www.opel.it/" class="footer-quick-link" target="_blank" title="" rel="nofollow"><span>Opel.it</span></a>

<a href="cookie_policy/" class="footer-quick-link" target="_blank" title=""><span>Cookie Policy</span></a>

<a href="https://www.carussel.com" class="footer-quick-link" target="_blank" title="" rel="nofollow"><span>Sviluppato da Carussel</span></a>

<a href="informativa-privacy/" class="footer-quick-link" target="_blank" title=""><span>Informativa sulla Privacy</span></a>

<a href="home/" class="footer-quick-link" target="_self" title=""><span>P.I.: 891230344</span></a>

<a href="map/" class="footer-quick-link" target="_self" title="Mappa del sito"><span>Mappa del sito</span></a>


</div>
</div>
<div class="footer-info-block opening-hours">
<h3 class="title-underlined">Orario di apertura</h3>

<div class="b-select footer-info-content">
<select class="b-select-field" name="footerPanel:openingHoursWidget:locations" id="id22" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:footerPanel:openingHoursWidget:locations::IBehaviorListener:0:', wicketSerialize(Wicket.$('id22')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id22') != null;}.bind(this));">
<option selected="selected" value="0">Felegara</option>
<option value="1">Fidenza</option>
<option value="2">Piacenza</option>
</select>
</div>

<div class="footer-info-table footer-info-content" id="id23">
<div>

<div class="footer-info-row">
<div class="footer-info-cell">Lunedì</div>
<div class="footer-info-cell">
<p>
<span>09:00</span> -
<span>12:00</span>
</p>

<p>
<span>15:00</span> -
<span>19:00</span>
</p>

</div>
</div>
<div class="footer-info-row">
<div class="footer-info-cell">Martedì</div>
<div class="footer-info-cell">
<p>
<span>09:00</span> -
<span>12:00</span>
</p>

<p>
<span>15:00</span> -
<span>19:00</span>
</p>

</div>
</div>
<div class="footer-info-row">
<div class="footer-info-cell">Mercoledì</div>
<div class="footer-info-cell">
<p>
<span>09:00</span> -
<span>12:00</span>
</p>

<p>
<span>15:00</span> -
<span>19:00</span>
</p>

</div>
</div>
<div class="footer-info-row">
<div class="footer-info-cell">Giovedì</div>
<div class="footer-info-cell">
<p>
<span>09:00</span> -
<span>12:00</span>
</p>

<p>
<span>15:00</span> -
<span>19:00</span>
</p>

</div>
</div>
<div class="footer-info-row">
<div class="footer-info-cell">Venerdì</div>
<div class="footer-info-cell">
<p>
<span>09:00</span> -
<span>12:00</span>
</p>

<p>
<span>15:00</span> -
<span>19:00</span>
</p>

</div>
</div>
<div class="footer-info-row">
<div class="footer-info-cell">Sabato</div>
<div class="footer-info-cell">
<p>
<span>09:00</span> -
<span>12:00</span>
</p>

<p>
<span>15:00</span> -
<span>18:00</span>
</p>

</div>
</div>

</div>
</div>
</div>
<div class="footer-info-block">
<h3 class="title-underlined">Contattaci</h3>

<div class="b-select footer-info-content">
<select class="b-select-field" name="footerPanel:getInTouchWidget:locations" id="id24" onchange="var wcall=wicketAjaxPost('?wicket:interface=:0:footerPanel:getInTouchWidget:locations::IBehaviorListener:0:', wicketSerialize(Wicket.$('id24')),function() { }.bind(this),function() { }.bind(this), function() {return Wicket.$('id24') != null;}.bind(this));">
<option selected="selected" value="0">Felegara</option>
<option value="1">Fidenza</option>
<option value="2">Piacenza</option>
</select>
</div>

<div class="footer-info-table footer-info-content" id="id25">

<div class="footer-info-row">
<div class="footer-info-cell">Generale</div>
<div class="footer-info-cell"><a href="tel:+39 0525/430328" onclick="if (typeof ga !== 'undefined') {ga('send', 'event', 'Footer PhoneNumber', 'click', 'Felegara');ga('Aggregate.send', 'event', 'Footer PhoneNumber', 'click', 'Felegara');}">+39 0525/430328</a></div>
</div>


<div class="footer-info-row">
<div class="footer-info-cell">Vendita</div>
<div class="footer-info-cell"><a href="tel:+39 0525/430328" onclick="if (typeof ga !== 'undefined') {ga('send', 'event', 'Footer PhoneNumber', 'click', 'Felegara');ga('Aggregate.send', 'event', 'Footer PhoneNumber', 'click', 'Felegara');}">+39 0525/430328</a></div>
</div>



<div class="footer-info-row">
<div class="footer-info-cell">Numero fax</div>
<div class="footer-info-cell"><a href="tel:+39 0525/430424">+39 0525/430424</a></div>
</div>

</div>
</div>
</div>
</div>
</div>
<div class="bottom-navigation-block">
<div class="page-middle-actual clearfix">
<div class="bottom-navigation">

<a href="home/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:home'});">
<span class="shortlinks-item">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/home(2)(3).png"/>
<span>Home</span>
</span>
</a>

<a href="configuratore/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:configuratore'});">
<span class="shortlinks-item">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/configurator.png"/>
<span>Configuratore</span>
</span>
</a>

<a href="webforms/test-drive/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:test-drive'});">
<span class="shortlinks-item">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/testdrive(2).png"/>
<span>Test drive</span>
</span>
</a>

<a href="webforms/richiesta-di-assistenza/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:prenota-tagliando'});">
<span class="shortlinks-item">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/service_appointment.png"/>
<span>Prenota tagliando</span>
</span>
</a>

<a href="webforms/richiedi-un-preventivo/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:richiedi-preventivo'});">
<span class="shortlinks-item">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/price_quotation.png"/>
<span>Richiedi preventivo</span>
</span>
</a>

<a href="webforms/contatti/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:contatti'});">
<span class="shortlinks-item">
<img alt title src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/contact.png"/>
<span>Contatti</span>
</span>
</a>

<a href="stock-monitor/" target="_self" class="bottom-navigation-item" onclick="trackOmniture(this, this.href, {'Omniture_s.prop27':'service-icons','Omniture_s.prop32':'service-icons:stock-monitor'});">
<span class="shortlinks-item">
<img alt="Stock Monitor" title="Stock Monitor" src="https://itcmsimages.carusseldwt.com/getImage/CommonImages/country_1352818274689/stock_monitor_white(2).png"/>
<span>Stock Monitor</span>
</span>
</a>

</div>
</div>
</div>
<div class="scroll-top-wrapper right mobile_right"><span>Torna all'inizio</span></div>
</div>
<div id="id8"></div>
<script>
$(function () {
$(document).on('scroll', function () {
if ($(window).scrollTop() > 100) {
$('.scroll-top-wrapper').addClass('show');
} else {
$('.scroll-top-wrapper').removeClass('show');
}
});
$('.scroll-top-wrapper').on('click', scrollToTop);
});
function scrollToTop() {
verticalOffset = typeof (verticalOffset) != 'undefined' ? verticalOffset : 0;
element = $('body');
offset = element.offset();
offsetTop = offset.top;
$('html, body').animate({ scrollTop: offsetTop }, 500, 'linear');
}
</script>
<script>if(typeof(Omniture_s) != "undefined"){var s_code=Omniture_s.t();if(s_code)document.write(s_code);}</script>

<div class="custom-script">

</div>
</body>
</html>